Pagina 1 di 2

Tapatalk

MessaggioInviato: 14/11/2014, 19:11
da Stefy
Per gli utilizzatori di tapatalk, adesso il forum dovrebbe essere visibile anche con questa applicazione.
Siccome l'aggiornamento non è stato semplicissimo, fatemi sapere se è tutto ok o se risultano problemi.

Grazie!

Re: Tapatalk

MessaggioInviato: 14/11/2014, 20:49
da Tex&Marcomgn
Grande Stefy, funziona [emoji173]️[emoji173]️[emoji173]️

Re: Tapatalk

MessaggioInviato: 14/11/2014, 21:02
da Stefy
:o E perchè a me no???
Ho provato adesso ma non me lo trova.

Re: Tapatalk

MessaggioInviato: 14/11/2014, 21:27
da Tex&Marcomgn
Ciao Stefy,
ho semplicemente usato il link del vecchio forum, non ho fatto nessuna nuova ricerca. Prova e fammi sapere.

Marco

Re: Tapatalk

MessaggioInviato: 14/11/2014, 21:32
da Tex&Marcomgn
Ti rimando la risposta via tapatalk Stefy. Grazie per il lavoro fatto

Marco


Inviato dal mio iPhone utilizzando Tapatalk

Re: Tapatalk

MessaggioInviato: 14/11/2014, 22:10
da Beatrice
Io ho dovuto cancellare il vecchio per inserire il nuovo. Il motivo per cui li *confonda* mi sfugge :/

..inviato da me dal posto in cui mi trovo :wink:

Re: Tapatalk

MessaggioInviato: 14/11/2014, 22:29
da Tex&Marcomgn
Bella domanda, io ho provato a fare una nuova ricerca e non ho trovato nulla. Ho provato allora il link vecchio e ha funzionato. Ciao Marco


Inviato dal mio iPhone utilizzando Tapatalk

Re: Tapatalk

MessaggioInviato: 14/11/2014, 22:42
da Stefy
Beatrice ha scritto:Io ho dovuto cancellare il vecchio per inserire il nuovo. Il motivo per cui li *confonda* mi sfugge :/

..inviato da me dal posto in cui mi trovo :wink:


Perchè il vecchio è indicizzato da una vita...il dominio dico.
Io continuo a non riuscirci

Re: R: Tapatalk

MessaggioInviato: 14/11/2014, 23:25
da Zelda
A me funziona.....sto rispondendo da li

Re: Tapatalk

MessaggioInviato: 18/11/2014, 21:47
da giovanni70
Funziona anche a me utilizzando il vecchio link, senza nuove ricerche.